Autor Thema: Warmer Motor geht im Stand aus  (Gelesen 1286 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline R.Nehls

  • Jr. Member
  • Beiträge: 15
Warmer Motor geht im Stand aus
« am: Mi.19.Aug 2020/ 07:49:30 »
Hallo , mein silver Shadow 2 , Bj. 80 geht bei sehr warmen Motor ( nach ca. 45 min Fahrt ) je nach Außen Temperatur im Standgas aus , zB an der Ampel. Springt danach aber sofort wieder an , bis zur nächsten Ampel ... . Je mehr Verbraucher an sind wie zB. Klimaanlage und Licht sowie der eingelegte Gang ( D , R ) desto häufiger tritt dieses Problem auf . Die zündanlage ( Lumenition Elektronik ) scheint in Ordnung zu sein , also eher ein Kraftstoff Problem , aber welches ? Dieses Problem tritt wie gesagt nur bei sehr warmen Motor auf .

Offline wellenkieker

  • Board God
  • Beiträge: 1.649
Re: Warmer Motor geht im Stand aus
« Antwort #1 am: Mi.19.Aug 2020/ 08:18:14 »
Hallo Herr Nehls,

es mangelt wohl nur an Drehzahl.
Shadow verfügen nicht über eine -lastabhängige- Drehzahlanhebung.
Wenn Leistung (Drehzahl) im Wandler, Klimakompressor, oder der Lima verschwindet, erreicht man
meines Erachtens bei sehr kaltem oder warmem Motor ein Ausgehen desselben.
-> Wenn Du Deine Gewohnheiten beibehalten möchtest, musst Du die Leerlaufdrehzahl anheben.

Alternativ:  An der Ampel oder im Stau, Stellung des Gangwahlhebels auf N.

Kraftstoffversorgungsprobleme  treten eher beim Beschleunigen, oder höherer Geschwindigkeit in den
Vordergrund.


Stefan



Offline R.Nehls

  • Jr. Member
  • Beiträge: 15
Re: Warmer Motor geht im Stand aus
« Antwort #2 am: Mi.19.Aug 2020/ 08:39:07 »
Danke für die Antwort, mein Standgas ist relativ hoch eingestellt, wenn der Motor sehr warm ist , fängt er zB an der Ampel an unruhig zu laufen und geht dann aus trotz genügend Drehzahl , manchmal auch ohne Verbraucher in Stellung N

Offline Udinho

  • Board God
  • Beiträge: 3.226
  • El sentido común es el menos común de los sentidos
Re: Warmer Motor geht im Stand aus
« Antwort #3 am: Mi.19.Aug 2020/ 10:34:54 »
Was Stefan sagt, ist sicher im Grundsatz richtig. Aber wenn das unweigerlich, sozusagen konstruktionsbedingt die Folge hätte, daß der Motor im Stand ausgeht, dann dürte man das doch wohl ungestraft als Fehlkonstruktion bezeichnen.

Nein, der Motor darf nicht ausgehen, wenn Lichtmaschine und Klimakompressor Kraft fressen. Das ist ein Fehler, dessen Ursachen man suchen muß. Wenn dieser Fehler konstruktionsbedingt wäre, würden wohl mehr Klagen in dieser Hinsicht im Forum vorkommen.

Zwar wird bei unserem Shadow der Leerlauf bei sehr warmem Motor auch langsamer, aber er geht nie aus, die Drehzahl geht aber schon ziemlich runter, so weit, daß manchmal der Auspuff unterm Auto rüttelt und irgendwo gegen rumst. Das nervt, aber da es selten passiert, habe ich noch nicht weiter nach Abhilfe gesucht.

Im Kopf habe ich, zuerst das Gemisch richtig einzustellen, aber das ist eher zu fett als zu mager, er war gerade beim TÜV und hat fast 6 % CO gehabt. Das ist zuviel, aber weil er von der Abgasuntersuchung befreit ist, erscheint der Wert nur der Information halber im Bericht. - Und den Weakener werde ich mal wieder prüfen und einstellen.

Ansonsten wüßte ich nicht, wo ich anfangen oder weitermachen sollte mit der Fehlersuche. Klimakompressor und Lichtmaschine laufen schließlich immer - beim Zweier Shadow sowieso.

Übrigens, der Shadow 2 - Stefan, denk daran - hat einen ganz anderen Vergaser als unsere Einser. Bei den Einsern wird der Leerlauf über die dicke seitliche Schraube reguliert. Das ist nämlich ein sog. Umluftvergaser. Um die geschlossene Drosselklappe führt Kanal herum, dessen Durchlaß mit dieser dicken seitlichen Schraube reguliert wird. Das allein soll die Leerlaufdrehzahl bestimmen. Im Leerlauf sollte die Drosselklappe völlig geschlossen sein und nur, wenn nötig, einen winzigen Spaltbreit geöffnet werden mit der Anschlagschraube. - Aber Dir sage ich da bestimmt nichts Neues. Und für Herrn Nehls ist es irrelevant, der hat einen Zweier.

Gruß - Udo
SSI SRH17687
TURBORL MCX35566
ContinentalR TCH53032

Offline wellenkieker

  • Board God
  • Beiträge: 1.649
Re: Warmer Motor geht im Stand aus
« Antwort #4 am: Mi.19.Aug 2020/ 12:57:56 »
Hallo Herr Nehls,

die feinere Methode bei den II er Modellen ist im workshop manual zu finden.

unter

rrtechnicalinfo

IIer Shadow
Fuelsystem
Carburetor
Seite 2
Wärmeabgleich.

Stefan

Offline Wraith39

  • Board God
  • Beiträge: 1.393
  • Honi soit qui mal y pense
Re: Warmer Motor geht im Stand aus
« Antwort #5 am: Fr.21.Aug 2020/ 21:59:57 »
Ein Tipp meinerseits (auch wenn ich bekanntlich 1er fahre) ist die Batterie. Ich hatte ein ähnliches Problem, das sich erst dann lösen ließ, als ich an den Polen "aufgeräumt" habe, d.h. das falsche Fett weg, säubern und gutes Polfett. Fertig war die Laube und der Wagen lief rund.
Zumindest ist es einen schnellen Blick auf die Batterie wert.
SRH 21965

Offline Udinho

  • Board God
  • Beiträge: 3.226
  • El sentido común es el menos común de los sentidos
Re: Warmer Motor geht im Stand aus
« Antwort #6 am: Sa.22.Aug 2020/ 00:16:36 »
Und wie erklärst Du das, Rudolf? Wenn auf einem Schornstein der Klapperstorch sein Nest hat und die in dem Haus lebende Frau ein Kind bekommt, ist der kausale Zusammenhang beider Tatsachen doch auch eher zweifelhaft, oder?

Gruß - Udo
SSI SRH17687
TURBORL MCX35566
ContinentalR TCH53032

Offline Wraith39

  • Board God
  • Beiträge: 1.393
  • Honi soit qui mal y pense
Re: Warmer Motor geht im Stand aus
« Antwort #7 am: Sa.22.Aug 2020/ 09:05:23 »
Ich erkläre mir das durch eine schwache Zündung. je mehr Verbraucher man einschaltete, desto eher war der Wagen geneigt, an der Ampel auszugehen. Ich hatte zusätzlich auch noch Probleme mit alten Zündkabeln, weiß jedoch mit Sicherheit, dass es nach der Polfettbehandlung (bei gleichen alten Kabeln) besser (wenn auch nicht perfekt) wurde. Ich würde mal vermuten, die Batteriespannung brach ein.
Vielleicht irre ich mich ja, ich dachte nur, eine kurze Prüfung auf dieser Seite ist schnell gemacht und schadet nichts.
SRH 21965

Offline R.Nehls

  • Jr. Member
  • Beiträge: 15
Re: Warmer Motor geht im Stand aus
« Antwort #8 am: Sa.22.Aug 2020/ 21:17:20 »
Ich bin nach wie vor der Überzeugung das der Motor in dem Moment zu wenig Sprit bekommt , denn er springt sofort danach wieder an auch wenn die Verbraucher noch an sind . Wie gesagt tritt dieses Problem nur bei sehr warmen Motor auf und wird dann immer heftiger so das der Motor nachher schon beim entschleunigen aus geht

Offline Wraith39

  • Board God
  • Beiträge: 1.393
  • Honi soit qui mal y pense
Re: Warmer Motor geht im Stand aus
« Antwort #9 am: So.23.Aug 2020/ 18:56:32 »
Okay, das hört sich plausibel an. Wie ist es denn mit dem Überlauf? Kommt da evtl. Sprit am Boden an, z.B. wenn er heißläuft?
SRH 21965

Offline R.Nehls

  • Jr. Member
  • Beiträge: 15
Re: Warmer Motor geht im Stand aus
« Antwort #10 am: Mo.24.Aug 2020/ 18:26:11 »
Der Vorbesitzer hat am Überlauf unten  einen Langen Schlauch nach oben verlegt , Dort drin war ein wenig eher ölige Flüssigkeit,  er wird also getropft haben , was bedeutet dieses im Zusammenhang mit dem ausgehen des Motors bei heißem Zustand ?

Offline cferbrecht

  • Professional
  • Beiträge: 5.461
  • Ich liebe dieses Forum!
Re: Warmer Motor geht im Stand aus
« Antwort #11 am: Di.25.Aug 2020/ 08:14:39 »
Von wo nach wo geht dieser Schlauch? Ein Bild sagt mehr als tausend Worte...

Grüße aus dem Norden
Claus F. Erbrecht
Heaven's Gate Garage
GmbH & Co. KG
www.bentleyteile.de
Quidvis recte factum, quamvis humile, praeclarum

Offline wellenkieker

  • Board God
  • Beiträge: 1.649
Re: Warmer Motor geht im Stand aus
« Antwort #12 am: Di.25.Aug 2020/ 09:02:23 »
Hallo Herr Nehls,

nach dem der Motor still und leise ausgegangen ist, starten Sie ihn erneut, erfolgreich.

Mit oder ohne Gaspedalbetätigung?
Wie lange läuft er dann, ohne Gaspedalbetätigung?
Läuft er unter Last beanstandungslos?
Welche Farbe hat das innere Auspuffendstück?
Wie sehen die Kerzen aus?
Welchen Sprit fahren Sie, ich meine wie alt ist er und welche Zusätze geben Sie eventuell hinzu?
Wenn der Motor warm ausgeht, wo befindet sich  dann der Zeiger für die Kühlmitteltemperatur,
haben Sie mal im Bereich des Thermostates die Abstrahltemperatur abgegrffen?

Stefan

Offline R.Nehls

  • Jr. Member
  • Beiträge: 15
Re: Warmer Motor geht im Stand aus
« Antwort #13 am: Di.25.Aug 2020/ 09:41:07 »
Der an dem Ablass unten ist nur nach oben hin verlängert worden ( Wasserschlauch) wahrscheinlich damit es nicht auf die Straße tropft. Der Motor springt mit etwas gasbetätigung sofort wieder an , die Temperatur Anzeige ist dann ganz im oberen „grünen“ Bereich ohne das er kocht  . Im Moment des Ausgehens fängt der Motor an zu ruckeln , wenn man dann Gas gibt nimmt er erst schlecht Gas an , bis er dann wieder läuft ( bis zur nächsten Ampel )

Offline R.Nehls

  • Jr. Member
  • Beiträge: 15
Re: Warmer Motor geht im Stand aus
« Antwort #14 am: Di.25.Aug 2020/ 09:43:06 »
Tanken tue ich super bleifrei ohne Zusätze