Autor Thema: Getriebe  (Gelesen 2291 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Tomtom21

  • Jr. Member
  • Beiträge: 17
Getriebe
« am: Sa.16.Jun 2018/ 16:25:35 »
Hallo Zusammen, ich habe eine RollsRoyce Silver Shadow Baujahr 1969. Das Fahrzeug habe ich bereits ca 200 km gefahren bis jetzt. Nachdem die Bremsen neu gemacht wurden habe ich jetzt ein Problem mit dem Getriebe glaube ich. Während der Fahrt kuppelt das Auto immer wieder aus. Geht man dann vom Gas und gibt danach wieder langsam Gas beschleunigt er wieder. Kann mir vllt jemand sagen was hierfür der Grund ist oder hatte vllt schon jemand mal das selbe Problem?
Mit freundlichen Grüßen
Tom

Online Gert

  • Board God
  • Beiträge: 1.400
    • Gert`s HP
Re: Getriebe
« Antwort #1 am: So.17.Jun 2018/ 10:17:51 »
Guten Morgen.
Wie hast du den Getriebeölstand geprüft?
Und macht er es auf allen Fahrstufen?
LRE23184 16 Jahre rumgestanden und ich muß es ausbaden

Offline haraldo

  • Board God
  • Beiträge: 534
Re: Getriebe
« Antwort #2 am: So.17.Jun 2018/ 13:55:22 »
Wenn es die 4 Speed Hydramatic ist, würde ich einmal die Einstellung der Bremsbänder prüfen.

Vorderes Band festdrehen von dort 3,5 Umdrehungen zurück.

Hinteres Band lösen und hineindrehen bis ein Wiederstand spürbar ist, von dort weitere 2 Umdrehungen hineindrehen.

Gruß
Harald
R-Type  B300YD

Offline Tomtom21

  • Jr. Member
  • Beiträge: 17
Re: Getriebe
« Antwort #3 am: Do.21.Jun 2018/ 17:42:10 »
Vielen Dank für die Tipss werde das bei gelegenheit gleich mal versuchen

Offline Tomtom21

  • Jr. Member
  • Beiträge: 17
Re: Getriebe
« Antwort #4 am: Mo.02.Jul 2018/ 17:19:11 »
Hallo Haraldo,
Kommt man an die Bremsbänder auch dran ohne das Getriebe auszubauen ?

Offline haraldo

  • Board God
  • Beiträge: 534
Re: Getriebe
« Antwort #5 am: Mo.02.Jul 2018/ 20:03:02 »
Wie bereits geschrieben, wenn es die 4 Speed Hydramatic ist, findest du unter der vorderen Fußmatte eine Abdeckung unter der die beiden Einstellschrauben sind.

Hier findest du die Beschreibung   https://www.bentley-forum.de/index.php?topic=3338.0

Gruß
Harald
R-Type  B300YD

Offline Tomtom21

  • Jr. Member
  • Beiträge: 17
Re: Getriebe
« Antwort #6 am: Di.03.Jul 2018/ 19:26:54 »
Hallo Haraldo,
Danke für die Hilfe, ich finde unter der vorderen fußmatte beifahrerseite rechtslenker folgende zwei öffnungen ( siehe Bild im anhang) bin ich hier richtig ??
Schon mal vielen Dank im vorraus.
Mit freundlichen Grüßen
Tom

Offline haraldo

  • Board God
  • Beiträge: 534
Re: Getriebe
« Antwort #7 am: Di.03.Jul 2018/ 20:09:45 »
Da bist du nicht richtig, vermutlich hast du keine 4 Speed Hydramatic.

Gruß
Harald
R-Type  B300YD

Offline Tomtom21

  • Jr. Member
  • Beiträge: 17
Re: Getriebe
« Antwort #8 am: Di.03.Jul 2018/ 20:20:47 »
Ok danke.
Scheint so als hätte ich ein 3 Gang Getriebe.
Hätten Sie vllt auch eine Idee was hier sein könnte ?
Bin schon voll am verzweifeln.
Mit freundlichen Grüßen
Tom

Offline wellenkieker

  • Board God
  • Beiträge: 1.449
Re: Getriebe
« Antwort #9 am: Mi.04.Jul 2018/ 09:22:20 »
Hallo Tom,

Gert folgend,
schreib doch mal, wie Du den Getriebeölstand kontrolliert hast.

Stefan


Offline Tomtom21

  • Jr. Member
  • Beiträge: 17
Re: Getriebe
« Antwort #10 am: Mi.04.Jul 2018/ 11:28:09 »
Hallo,
hab den motor 2 bis 3 Stunden laufen lassen und mit dem ölmessstab gemessen.

Mit freundlichen Grüßen
Tom

Offline wellenkieker

  • Board God
  • Beiträge: 1.449
Re: Getriebe
« Antwort #11 am: Mi.04.Jul 2018/ 11:59:42 »
Hallo Tom,

o.k. .

Du könntest nachdem Motor/Getriebe warm sind, z.B. beim 3-Gang Modell so vorgehen:

Motor für 2-3 min. von Hand auf erhöhter Leerlaufdrehzahl halten (in Parkstellung), dann den Dipstick ziehen,
reinigen und gleich wieder bei laufendem Motor reinschieben und unverzüglich wieder entnehmen und
den Stand  ablesen.
Die Qualität des Öles, sowie die Spezifikation kennst Du nicht, da Du es nicht eingefüllt hast.
Zunächst also nur den Ölstand.

Es wäre hilfreich, Du würdest die VIN einstellen, dann bleiben Unklarheiten beiseite und alle Lesenden
können sich leichter zurechtfinden und vielleicht mithelfen, die Lösung zu finden, Schritt für Schritt.


Stefan

Offline Tomtom21

  • Jr. Member
  • Beiträge: 17
Re: Getriebe
« Antwort #12 am: Mi.04.Jul 2018/ 13:10:31 »
Hallo,
Vielen Dank für den Tip werde ich heute nachmittag gleich mal probieren.
Hier noch die Daten vom Auto:

Offline Tomtom21

  • Jr. Member
  • Beiträge: 17
Re: Getriebe
« Antwort #13 am: Mi.04.Jul 2018/ 19:18:55 »
Hab den Ölstand jetzt gemessen, es ist etwas zu viel öl drinnen aber das sollte ja kein problem sein oder ?
Mit freundlichen Grüßen
Tom

Offline wellenkieker

  • Board God
  • Beiträge: 1.449
Re: Getriebe
« Antwort #14 am: Mi.04.Jul 2018/ 22:32:58 »
Hallo Tom,

Du könntest, nur um an diesem Punkt ein Häckchen setzen zu können, doch etwas absaugen.
Mit einem einfachen Absauggerät aus dem Baumarkt, für 20€ lässt sich prima über die
Peilstaböffnung 1/2 l absaugen.
Das Öl liesse sich, so verfahren, auch besser beurteilen.
Es wäre interessant, wie sich das Auskuppeln bemerkbar macht.
Durch Drehzahlerhöhung, bei sinkender Geschwindigkeit, bei gleichbleibendem Gasfuß?
Oder wie?

Und wiederrum auf Gert zurückweisend.
Auf allen Fahrstufen?

Stefan