Autor Thema: Kurzschluss beim Starten und Verzweifelung  (Gelesen 769 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Wraith39

  • Board God
  • Beiträge: 1.380
  • Honi soit qui mal y pense
Re: Kurzschluss beim Starten und Verzweifelung
« Antwort #15 am: Mo.25.Mai 2020/ 22:45:16 »
Hier die drei angekündigten Bilder des Starterrelais
SRH 21965

Offline Wraith39

  • Board God
  • Beiträge: 1.380
  • Honi soit qui mal y pense
Re: Kurzschluss beim Starten und Verzweifelung
« Antwort #16 am: Di.26.Mai 2020/ 10:21:22 »
Erstens: Der Fehler tritt wie gesagt definitiv NUR beim Starten (zweite Schlüsselposition) auf. Davon hatten wir ja gesprochen.

Ich habe noch eine Beobachtung: Dreht man den Schlüssel herum, fliegt die Sicherung raus - dann funktioniert auch der Lampentest nicht mehr.
Könnte sich hier eine Fehlerqeulle verbegen? Beim Schaltmodul für den Lampentest?
Lieben Dank für Euer Mitdenken und die guten Tips!
SRH 21965

Offline wellenkieker

  • Board God
  • Beiträge: 1.640
Re: Kurzschluss beim Starten und Verzweifelung
« Antwort #17 am: Di.26.Mai 2020/ 12:05:29 »
Hallo Rudolf,

das erste Bild mit dem Relais am Dom ist doch von einem IIer oder?
Wenn ja, ist das keine gute Referenz.

Wenn an Deinem Fahrzeug Bild 2,3,4, das Relais so kabelbefreit im Bild hängt, ruft das doch nach
Aufmerksamkeit.
So wie ich es sehe, sind, bis auf die neumodische Klemmverbindung (die natürlich nichts taugt) die Kabel
alle so wie sie original sein sollten, dann findest Du sie mit etwas Glück ebenso im theoretical wiring vor.

Ich würde sie dann nach Plan noch einmal stecken
(alle unabhängig von ihrer jetzigen Lage, nach Schaltplan)
und die letzte Sicherung dafür riskieren. Geht sie ins Jenseits, wäre das Relais mein Verdächtiger.


Stefan

Offline Udinho

  • Board God
  • Beiträge: 3.221
  • El sentido común es el menos común de los sentidos
Re: Kurzschluss beim Starten und Verzweifelung
« Antwort #18 am: Di.26.Mai 2020/ 12:09:41 »
Ich bin ja vielleicht nur ein bißchen doof mit dem alten Kopf, aber jetzt sagst "dreht man den Schlüssel herum", also nur auf Zündung ein? Oder hältst Du ihn fest gegen den Federwiderstand, damit die Sicherung durchbrennt?

Und unter "Lampentest" kann ich mir überhaupt nichts vorstellen. Was für eine Lampe testest Du denn da?

Tut mir leid, daß ich mit Deiner Ausdrucksweise nicht klarkomme, liegt an mir, aber hilft ja nix.

Die Farben der Kabel scheinen dem Schaltplan teilweise zu widersprechen. Oben geht es jedenfalls mit dem grün-weißen Kabel zum Ballast-Widerstand. Kannst Du das mal prüfen? Daneben das Kabel geht zum Magnetschalter oder zur Batterie. Wenn zur Batterie, müssen 12V drauf liegen, kannst Du das bestätigen? Aber dieses Kabel darf nicht oben sein, sondern muß in der Mitte stecken. In der Mitte geht es entsprechend umgekehrt zur Batterie oder zum Magnetschalter. Aber das Kabel zum Magnetschalter gehört nach oben.

Unten kommt das Kabel aus dem Getriebe, das schwarze geht an Masse, mußt Du jetzt bitte prüfen. Beim schwarzen Kabel muß das Meßgerät bei der Durchgangsprüfung piepen. Bei dem weiß-roten Kabel, das aus dem Getriebe kommt, mußt Du auch auf Durchgang prüfen, da darf es nicht piepen. Dabei keine Sicherung einsetzen, denn der Kurzschluß muß in dieser Richtung, wenn er aus dem Getriebe kommt, vor der Sicherung entstehen.

Übrigens geht Deine Bemerkung, daß Dein Getriebe ja schaltet, daneben. Natürlich schaltet es. Es geht doch um das Kabel, das durch das Getriebe hindurchgeht und nur verhindert (über den/die Mikroschalter), daß der Motor auch in anderen Stellungen als P und N anspringt. Alle anderen Kabel sind nicht beteiligt. Bei mir war es seinerzeit das Pluskabel, das in den Stellmotor reingeht, das war echt Pech, drum ging rein gar nichts mehr.

Wenn der Fehler im Getriebe liegen sollte, kann man mindestens vorübergehend das Getriebe umgehen und direkt vom Zündschloß an das Starterrelais gehen, dann springt er freilich an, wenn eine Fahrstufe eingelegt ist, was gefährlich sein kann, denn das Auto fährt sofort ohne Dein Zutun los.

Ein weiß-graues Kabel gibt es am Starterrelais nicht. Entweder stimmt die Farbe nicht, die da glaubst zu erkennen, oder das Kabel hat nichts mit dem Starterrelais zu tun.

Und ja, auf einer Seite der Sicherung muß natürlich 12V vorhanden sein, was sollte die Sicherung sonst sichern, wenn auf beiden Seiten Masse anliegt!?

Aber erst mal mußt Du testen wie beschrieben, sonst kann ich nicht weiterhelfen.

Gruß - Udo
« Letzte Änderung: Di.26.Mai 2020/ 12:37:54 von Udinho »
SSI SRH17687
TURBORL MCX35566
ContinentalR TCH53032

Offline Udinho

  • Board God
  • Beiträge: 3.221
  • El sentido común es el menos común de los sentidos
Re: Kurzschluss beim Starten und Verzweifelung
« Antwort #19 am: Di.26.Mai 2020/ 12:29:12 »
Noch mal ganz klar: Was Du da abgezogen hast am Starterrelais, sind die beiden Kabel, die zum Ballast-Widerstand (Plastik) und zur Batterie oder zum Magnetschalter (Baumwolle, war mal braun oder braun-schwarz). Abziehen müßtest Du die unteren beiden Kabel über das Getriebe vom Zündschloß kommend und Masse.

Aber die Farben passen alle nicht richtig. Unten muß ein weiß-schwarzes Baumwollkabel sein und ein schwarzes, das an Masse geht (auf Durchgang prüfen, piept). In der Mitte muß ein braunes Baumwollkabel stecken, könnte vielleicht passen, aber die Farbe des Baumwollkabels ist wohl (noch) unbekannt, da müssen 12V anliegen. Und oben müssen ein weiß-grünes Plastikkabel und ein braun-schwarzes Baumwollkabel stecken. Die beiden Seiten dürfen vertauscht sein, unten übrigens auch. Aber das braune Baumwollkabel in der Mitte muß 12V haben.

So jedenfalls liest sich das im Schaltplan.

Eigentlich mußt Du, um ganz sicher zu sein, das Starterrelais rausnehmen, um die Beschriftung lesen zu können. Unten sollten im Moment die W-Kontakte sein, oben die C-Kontakte. Sonst wäre alles durcheinander.

Gruß - Udo
« Letzte Änderung: Di.26.Mai 2020/ 12:36:36 von Udinho »
SSI SRH17687
TURBORL MCX35566
ContinentalR TCH53032

Offline Wraith39

  • Board God
  • Beiträge: 1.380
  • Honi soit qui mal y pense
Re: Kurzschluss beim Starten und Verzweifelung
« Antwort #20 am: Di.26.Mai 2020/ 16:01:58 »
Lieber Udo,
entschuldige bitte die Verwirrung.
Das Bild vom Relais am Dom kann von einem 2er sein, aber bei mir sieht das am Dom mit den beiden Relais so ähnlich aus. Tut aber nichts zur Sache.
Es ist durchaus möglich, dass das jetzt sichtbare Starterrelais falsch angeschlossen wurde - es hat aber mindestens 7 Jahre so funktioniert. Vielleicht hat ja dieser falsche Anschluss den Fehler produziert.
Das würde mich echt interessieren.
Leider steht der Wagen in der Werkstatt und die müssen erst die anderen Sachen prüfen, die mir aufgetragen wurden.
Nun zur komplexen Hermeneutik meiner verschwurbelten Ausdrucksweise:
1) Lampentest - damit meine ich den Test aller Warnlampen (4 mal 4 in zwei Feldern), der beim Starten erfolgt.
2) "Dreht man den Schlüssel herum" ist uneindeutig. Ich meinte damit die Position 2 (gegen die Feder), d.h. den Startvorgang. Ich halte also den Schlüssel fest gegen die Feder in dieser Position und die Sicherung brennt durch.

@wellenkieker/Stefan
Die Kabel waren vom Relais nur für einen Test abgezogen worden, sie stecken an diesen (vielleicht falschen) Positionen wieder drauf.

DANKE EUCH ALLEN!!! Ich werde berichten.
Liebe Grüße,
Rudolf
SRH 21965

Offline Wraith39

  • Board God
  • Beiträge: 1.380
  • Honi soit qui mal y pense
Re: Kurzschluss beim Starten und Verzweifelung
« Antwort #21 am: Di.26.Mai 2020/ 16:03:37 »
Nur ein kurzer Hinweis zum Schluss: Ich hatte alle diese Kabel vom Relais abgezogen, dann gestartet (Pos 2) und die Sicherung ging durch.

Hier eine Auflistung meiner Belegung des Starterrelais:
oben: links - weiß/grün Plastik (Ballastwiderstand?);  rechts - braun/schwarz Stoff
Mitte: braun/schwarz Stoff
unten: links - rot weiß Plastik (Stellmotor?); rechts - schwarz Plastik
« Letzte Änderung: Di.26.Mai 2020/ 16:15:01 von Wraith39 »
SRH 21965

Offline Wraith39

  • Board God
  • Beiträge: 1.380
  • Honi soit qui mal y pense
Re: Kurzschluss beim Starten und Verzweifelung
« Antwort #22 am: Di.26.Mai 2020/ 16:54:56 »
Ich habe mir die Fotos vom mittleren Kontakt des Relais mal ganz genau angeschaut.
Da ist was nicht in Ordnung - durchgeschmort oder wie auch immer. Die Plastikummantelung ist verschmort, ich kann den Schuh des Steckkontaktes auch nicht erkennen, also ob da etwas fehlt. Merkwürdig...
SRH 21965

Offline Wraith39

  • Board God
  • Beiträge: 1.380
  • Honi soit qui mal y pense
Re: Kurzschluss beim Starten und Verzweifelung
« Antwort #23 am: Fr.29.Mai 2020/ 23:32:08 »
Nach fast einer Woche möchte ich nun die Sache aufklären und mich an dieser Stelle herzlichst bei den vielen Beitragenden bedanken, die mir doch eine sehr gute Stütze und Inspirationsquelle waren.
Wie immer, war der Fehler viel simpler als gedacht.
Gestern nachmittag schaute ich mir noch einmal die Schaltpläne an (für Fz. RHD ab VIN 164214) und stellte fest, dass eine Leitung von der Sicherung 12 direkt zum Choke Solenoid (Startermagnet) geht.

Da fiel mir siedend heiß ein, dass ich vor kurzem just an dessen Verkabelung gebastelt hatte (und zwar ziemlich unsachgemäß gelötet). Als ich dann den Wagen in der Werkstatt besucht habe, fand ich auch ein loses
Kabel an dieser Stelle vor. Zusammengesteckt - und schwupps- Wagen sprang an!

Die Werkstatt hat das dann noch fachmännisch und ordentlich zusammengefügt (sieht aus wie vorher, ist aber ordentlich verlötet) und nun fährt die gute Emma wieder!!
Alles Gute und ein frohes Pfingstwochenende
Euer Rudolf

ach, übrigens: dieses ominöse "Bild vom Relais am Dom" ist natürlich von einem 1er - und zwar ab 164XX. Da nämlich wurde das Choke-on-start-Relais eingebaut. Vorher gab es das nicht.
SRH 21965

Offline wellenkieker

  • Board God
  • Beiträge: 1.640
Re: Kurzschluss beim Starten und Verzweifelung
« Antwort #24 am: Sa.30.Mai 2020/ 08:30:13 »
Hallo Rudolf,

das freut mich sehr für Dich, Glückwunsch.
Ein sonniges Wochenende ist mit Dir, Emma läuft, prima.


Ich habe mich bei Bild 1 wohl etwas sehr zu schnellem Entschluß verführt.
Die Ansaugluftführung ist schon ziemlich IIer, in meinen Augen, die Vergaser hätten es vielleicht verraten,
habe ich wohl so genau nicht im Kopf, aber spätestens beim Propeller hätte ich skeptisch
werden können, das ist nun mal ein 1er Quirl.
..., ich sehe schon, 18118 (die Lady im Bild) bekommt von mir zu wenig Aufmerksamkeit, was auch stimmt.

Auch wenn nicht alles techn. Gesagte immer auf den Punkt kommt, so ist es doch eine Stütze am offen Abgrund, die einen hält und dabei wachsend zu sich selbst, und damit zur Lösung, zurückfinden lässt,
so geht es mir jedenfalls, ich nehme an Du hast es ähnlich erfahren, und das ist für mich mit im Gewebe,
welches  dies Forum zusammenhält.

Stefan
« Letzte Änderung: Sa.30.Mai 2020/ 08:36:59 von wellenkieker »

Offline gerd DRB15051

  • Forum-Sponsor
  • *
  • Beiträge: 736
    • meine Homepage
Re: Kurzschluss beim Starten und Verzweifelung
« Antwort #25 am: Sa.30.Mai 2020/ 10:29:55 »
Gratuliere Rudolf! So ist Pfingsten gerettet. Solche Probleme können gewaltig nerven bis man endlich einen Ansatz und damit die Lösung gefunden hat

Gruß
Gerd
Whenever people agree with me, I always feel I must be wrong. (Oscar Wilde)

Offline Wraith39

  • Board God
  • Beiträge: 1.380
  • Honi soit qui mal y pense
Re: Kurzschluss beim Starten und Verzweifelung
« Antwort #26 am: So.31.Mai 2020/ 00:55:24 »
Genau, lieber Gerd!
Auch Stefans Beitrag ist nichts mehr hinzuzufügen: "das ist für mich mit im Gewebe,
welches  dies Forum zusammenhält."
Lieben Dank und frohe Pfingsten!
Euer Rudolf
SRH 21965