Autor Thema: Motor springt an, geht bei Gasannahme aber aus  (Gelesen 2604 mal)

0 Mitglieder und 14 Gäste betrachten dieses Thema.

Offline Gert

  • Board God
  • Beiträge: 1.398
    • Gert`s HP
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #105 am: Di.04.Dez 2018/ 16:58:18 »
Es ist wohl die Betonsorte (Magergemisch) dein Problem.
Ziehe bitte einen Fachmann hinzu
LRE23184 16 Jahre rumgestanden und ich muß es ausbaden

Offline Wraith39

  • Board God
  • Beiträge: 1.249
  • Honi soit qui mal y pense
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #106 am: Di.04.Dez 2018/ 23:16:12 »
Normalerweise müsste bei diesem Warnlampen-Befund Bremsflüssigkeit auf dem Boden sein - das ist natürlich nicht rot, sondern eher weiß bis hell-grünlich. Kreis 1 ist undicht - das kann aber verschiedene Ursachen haben. Hast Du mal unten nachgeschaut?
Und: Kopf hoch! Wir sind in Gedanken bei Dir!
SRH 21965

Offline Sean

  • Full Member
  • Beiträge: 50
  • SS I / 1973 / No. 15285
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #107 am: Mi.05.Dez 2018/ 09:26:04 »
Normalerweise müsste bei diesem Warnlampen-Befund Bremsflüssigkeit auf dem Boden sein - das ist natürlich nicht rot, sondern eher weiß bis hell-grünlich. Kreis 1 ist undicht - das kann aber verschiedene Ursachen haben. Hast Du mal unten nachgeschaut?
Und: Kopf hoch! Wir sind in Gedanken bei Dir!

Guten Morgen,

bin eine kleine Runde gefahren. Bremst nachwievor (schlecht), da ja Kreis 1 keinen Druck hat.
Unter dem Auto ist keine Bremsflüssigkeit zu finden. Die Fenster sind ja so dreckig, dass ich nichts erkenne. Werde also mal wieder pumpen und die Deckel aufmachen.
Witzigerweise ist dieses Licht noch nie angegangen. Erst nach meinem Gewerkel hier im Thread, sprich nachdem ich die Deckel geöffnet habe.
Kann das was damit zutun haben? Kreis 2 baut ja Druck auf. Auch am Behälter selbst ist keine Undichtigkeit zu erkennen.  :o

Vielleicht sei hier auch mal ein Dank angebracht, für Eure unendliche Geduld mit mir und meiner Baustelle.
Manche Fragen sind mir fast schon peinlich, aber lieber 2 mal was Dummes gefragt, als hinterher von einer Misere berichtet.  :-X
Ich hoffe es ist alles irgendwie machbar. Mein Traum wäre ja, mal keine Warnleuchte sehen zu müssen, aber da muss ich mich noch gedulden.

Eigentlich ist er ja so schön... aber technisch hat er definitiv Nachholbedarf.

Grüße

Sean

PS: Noch ein Bild aus vergangenem Sommer. Hach...
« Letzte Änderung: Mi.05.Dez 2018/ 09:37:47 von Sean »

Offline Sean

  • Full Member
  • Beiträge: 50
  • SS I / 1973 / No. 15285
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #108 am: Mi.05.Dez 2018/ 14:17:33 »
Update:

War gerade am Auto. Hinten entstand über Nacht eine grünlich ölige Lache, ca. 200ml...  :-[

Beim Drunterschauen tropfte es aus einer Leitung neben dem hinteren rechten Rad.
Da ich mich nun erstmal um die Bühne kümmern muss, kann ich nicht genauer schauen.
Am Bild kann man es etwas erkennen. Tropfen tut es nicht mehr, aber man sieht, wo alles ölig ist, praktisch am Ende der Leitung, wo die "Feder" drüber ist.

Könnte das auch mein Problem sein mit dem Druck im 1. Kreislauf?
Ein Zusammenhang wäre ja denkbar. Zumindest weiß ich jetzt schon, warum "Fluid Low" ist.

Grüße!

Sean

Offline wellenkieker

  • Board God
  • Beiträge: 1.443
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #109 am: Mi.05.Dez 2018/ 15:04:05 »
Hallo Sean,

wenn die Bühne klar ist, mach doch mal Detailfotos.

So ist es nur raten, vielleicht nur eine Gummidichtung.

Für mich etwas ungewöhnlich, der Aufnahmebereich des Dämpfers.
Was ist denn das für eine Stange im Bild?

Stefan

Offline Sean

  • Full Member
  • Beiträge: 50
  • SS I / 1973 / No. 15285
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #110 am: Mi.05.Dez 2018/ 15:16:03 »
Hallo Stefan,

die Stange ist wohl eine Leitung (an deren Ende es wohl das RR363 rausdrückt).

Aber egal, warten wir ab, bis ich einen guten Blick drauf hab. Alles andere ist Stochern im Nebel.

Hier noch ein paar Bilder
« Letzte Änderung: Mi.05.Dez 2018/ 15:24:05 von Sean »

Offline Gert

  • Board God
  • Beiträge: 1.398
    • Gert`s HP
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #111 am: Mi.05.Dez 2018/ 18:47:13 »
Stefan:
Was sitzt denn oben auf dem Dämpfer? ;)
Und wird gerne mal undicht.
Und man braucht einen Hakenschlüssel.
LRE23184 16 Jahre rumgestanden und ich muß es ausbaden

Offline wellenkieker

  • Board God
  • Beiträge: 1.443
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #112 am: Mi.05.Dez 2018/ 19:58:36 »
... und fortune?
War da was?

Also ich finde,
dann kann´s jetzt ja losgehen,
bevor noch mehr passiert.

Stefan  8)











sonst verliert Sean noch die Lust



Offline Wraith39

  • Board God
  • Beiträge: 1.249
  • Honi soit qui mal y pense
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #113 am: Do.06.Dez 2018/ 11:49:33 »
Hallo Sean,
ich kann natürlich weder sehen noch diagnostizieren, wo es heraustropft, aber es scheint mir eine Bremsleitung des Bemskreises 1 zu sein, der hinten die oberen beiden Bremszylinder versorgt. Dort findet sich oben ein Entlüftungsnippel. Nun wäre von dort der Weg zu verfolgen, wo es genau heraustropft. Das lässt sich am besten sehen, wenn der Motor läuft (>1000 rpm) und jemand im Wagen nicht zu stark, aber doch merklich bremst. Dann wird sich da besser zeigen als nur im Stand.
Ich habe nicht das Gefühl, dass Deine Bilder die defekte Bremsleitung zeigen, aber ich kann mich irren...
SRH 21965