Autor Thema: Schwimmerkammern laufen manchmal über  (Gelesen 1362 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline wellenkieker

  • Board God
  • Beiträge: 1.449
Re: Schwimmerkammern laufen manchmal über
« Antwort #30 am: Fr.14.Sep 2018/ 13:39:14 »
Hallo Tom,

das entspannt mich,
das mit dem Vergessen, geht mir nämlich genauso.
Da will man was machen, was man schon zig mal durchexerziert hat, geht frisch ans Werk
und steht dann da wie die Kuh vorm Tor 8).
Zum Glück klappt das mit dem spontanen reload noch ganz gut... .

-> hat Deiner nicht auch so eine "kein-Öldruck-da-Zündunterbrechung" ?,
    die wäre ebenfalls ein Kandidat bei Klemme 15 Schaltung.



Stefan




Offline Tom B.

  • Sr. Member
  • Beiträge: 421
  • Bentley T1
Re: Schwimmerkammern laufen manchmal über
« Antwort #31 am: Fr.14.Sep 2018/ 19:27:05 »
Hallo Stefan,

öhm, ich wusste gar nicht, daß es das gibt bei dem Auto. Wie finde ich das raus?

Grüße

Tom

Offline wellenkieker

  • Board God
  • Beiträge: 1.449
Re: Schwimmerkammern laufen manchmal über
« Antwort #32 am: Sa.15.Sep 2018/ 13:07:01 »
Hallo Tom,

vermutlich gar nicht. :(

Habe hier einen Schaltplan zu liegen,  der halbwegs sauber ist.
>Long wheel base division cars for usa and canada ab 13921<
Da konnte ich nichts finden, was meine Aussage untermauert.
Öldruck und Zündung sind hier nicht gekoppelt worden.
Ich denke, das trifft ebenfalls auf Dein Modell zu.

Das hatte ich wohl falsch im Geiste abgelegt und zitiert.
Es war wohl das Koppeln von Öldruck und Benzinpumpe und Klimakompressor für das
IIer Modell, welches ich, in flascher Erinnerung, auf die Zündung bezogen habe.

Sorry


Stefan



Offline Tom B.

  • Sr. Member
  • Beiträge: 421
  • Bentley T1
Re: Schwimmerkammern laufen manchmal über
« Antwort #33 am: Sa.15.Sep 2018/ 18:43:40 »
Hallo Stefan,

macht ja nichts. Bei einer solchen Technik müsste das ja auch mit der Öldruckkontrollampe gekoppelt sein. Die ging aber nicht an.

Jetzt schleiche ich erst mal wie die Katze um die Maus um zu überlegen, wie ich am klügsten den Widerstand rausbekomme ohne ich weiß nicht was alles wegbauen zu müssen. Eine der Hydraulikleitungen liegt da auch im Weg. Ich möchte aber bitte nicht wegen dieses Widerstandes die Anlage entlüften müssen.

Grüße

Tom

Offline wellenkieker

  • Board God
  • Beiträge: 1.449
Re: Schwimmerkammern laufen manchmal über
« Antwort #34 am: Sa.15.Sep 2018/ 22:03:09 »
Hallo Tom,

beim 74er ging das so,
aus der originalen Einbaulage.
Lediglich meine Unterarme, die ich dafür frei legen musste, sahen danach etwas traurig aus.



Stefan

Offline Wraith39

  • Board God
  • Beiträge: 1.256
  • Honi soit qui mal y pense
Re: Schwimmerkammern laufen manchmal über
« Antwort #35 am: So.16.Sep 2018/ 09:10:30 »
Eine Hilfe könnte sein, zunächst einmal den Verteiler zu "ziehen". danach lässt sich mit einem Ratschenschlüssel ganz gut entweder die Klammer für die Spule öffnen oder die Spule abschrauben. Dann liegt der Vorwiderstand mehr oder weniger frei.  Ohne Spulenausbau würde ich sagen: Unmöglich.
Die Arbeit sollte man größtenteils von der A-Seite (also rechts) aus erledigen. Es kommt aber ein wenig auf die Länge des Oberkörpers an... :)
SRH 21965

Offline Tom B.

  • Sr. Member
  • Beiträge: 421
  • Bentley T1
Re: Schwimmerkammern laufen manchmal über
« Antwort #36 am: So.16.Sep 2018/ 20:09:26 »
@ Stefan,

ich weiß nicht ob es am Baujahr liegt, mein T1 ist von 1972, aber da habe ich so keine Chance.

@ Wraith: Ich habe mir das eben noch mal angesehen, so könnte es gehen. Ich habe die Spule ja schon mal rausgehabt, als ich die Hydrostößel am Wickel hatte. Dazu musste die Spule weg aber ich hatte nur die Kappe runter, allerdings auch den ganzen Ansaugkram.
Weißt du gerade ( ich kann es ja auch nachlesen ) ob der Verteiler nur mit einer Mutter oder zwei gesichert ist, ich kann das so nicht erkennen.
Ich bin leider zu kurz und muss auf einer Kiste stehen, oder auf dem Kotflügel knien.

Grüße

Tom

Offline Wraith39

  • Board God
  • Beiträge: 1.256
  • Honi soit qui mal y pense
Re: Schwimmerkammern laufen manchmal über
« Antwort #37 am: So.16.Sep 2018/ 22:39:36 »
Lieber Tom,
der Verteiler ist mit zwei Muttern gesichert, man kommt aber relativ gut an diese heran. Er sitzt ja auf einer ovalen Platte mit Langlöchern. Man kann es sich auch ein wenig leichter machen, indem man beide Muttern leicht anlöst und dann die Spannschraube an dem ovalen Haltering öffnet und den Verteiler so herauszieht.

In jedem Fall muss man aber an diese beiden Muttern heran, denn allein die Spannschraube dürfte den Verteiler nicht freigeben. Er wäre dann weiterhin durch die beiden Muttern eingeklemmt.

Beste Grüße,
Rudolf
SRH 21965

Offline cferbrecht

  • Professional
  • Beiträge: 5.229
  • Ich liebe dieses Forum!
Re: Schwimmerkammern laufen manchmal über
« Antwort #38 am: Mo.17.Sep 2018/ 08:57:24 »
Bitte nie auf die Kotflügel knien - das gibt Beulen (haben ganz viele Shadows)!

Beim Starten kommt die Spannung für die Zündspule vom Anlasserrelais, das auf diese Weise den Vorwiderstand überbrückt - deshalb springen die Autos beim Starten meistens ohne Probleme an.

Wie schon geschrieben, sind meistens die Anschlüsse am Vorwiderstand durch Hitzeeinwirkung verformt und sorgen so für Kontaktprobleme.

Grüße aus dem Norden
Claus F. Erbrecht
Heaven's Gate Garage
GmbH & Co. KG
www.bentleyteile.de
Quidvis recte factum, quamvis humile, praeclarum

Offline Tom B.

  • Sr. Member
  • Beiträge: 421
  • Bentley T1
Re: Schwimmerkammern laufen manchmal über
« Antwort #39 am: Mo.17.Sep 2018/ 11:34:31 »
Hallo zusammen,

zu spät, ich habe ja auch keinen Shadow, evtl. sind die empfindlicher.  ;D  Ich habe das nicht gerne gemacht, aber ich sah auch für mich keine andere Möglichkeit ( außer drüber schweben ) und konnte so die Spule von links her ohne Ausbau des Verteilers abschrauben und nach unten ablassen. Dann den Widerstand raus, ja, die Kontakte waren wunderschön oxidiert. Aber auch nach gründlicher Reiignung ist der Widerstand unendlich. Dann habe ich ja den Übeltäter.

Ja, danke für den Tip mit dem knien auf dem Kotflügel, ich war ganz auf der oberen Kante, das ist das Risiko geringer als weiter zum Wageninneren hin oder nach vorne.
Aber ich muss ja nichts herausfordern und habe mir nun einen hohen Tritt besorgt, muss aber dann mit dem linken Knie auf die Kante des Hydraulikbehälters gehen. Das wird der ja wohl aushalten, zudem ich mit meinen 72kg auch nicht so viel Gewichtsschaden anrichten kann.  :D

Grüße

Tom

Offline wellenkieker

  • Board God
  • Beiträge: 1.449
Re: Schwimmerkammern laufen manchmal über
« Antwort #40 am: Mo.17.Sep 2018/ 12:28:06 »
Oh,

lese Deine Frage erst jetzt.
Du warst schon erfolgreich, gut.

Stefan

p.s.

Hatte gestern eine Diffi von einem alten Volvo zerlegt, in der Annahme es sei defekt,
nachdem schon die Radlager, in der Annahme das Geklöter käme von da, als erstes neu kamen.
Später stellte sich das Mittellager als defekt heraus.
Konnte man sehen, wenn man den Wagen im 2ten Gang auf der Bühne arbeiten ließ.
Zum Glück hatte ich noch einen anderen Volvo in der Halle, dessen Mittellager o.k. ist.
So wurden aus ein paar Stunden mal wieder ein paar mehr, dafür läuft die Kiste jetzt wieder. :)

Offline Tom B.

  • Sr. Member
  • Beiträge: 421
  • Bentley T1
Re: Schwimmerkammern laufen manchmal über
« Antwort #41 am: Mo.17.Sep 2018/ 16:20:10 »
Ich habe mir den Widerstand mal genauer angesehen. Ich hatte immer noch nicht verstanden, wieso denn aber trotzdem Strom über den Widerstand floss. Oder auch nicht...
In der Mitte ist ja diese Metallspirale, die ist an den Enden aufgehängt in einer Lasche welche wiederum dann an den Kontaktpunkten vernietet ist. Aber an einem Ende war das bei mir nun nicht der Fall, das Federende lag nur von außen an der Lasche an, die zudem auch noch ziemlich vergammlt war. Ich hatte nämlich plötzlich einen messbaren Widerstand mit 1,9 Ohm. Offenbar ist mal Kontakt da, mal auch nicht. Möglicherweise auch mit Hitzeentwicklung gekoppelt, denn der Widerstand erwärmt sich ja. Und von dem unteren Teil des Widerstandes kam ja auch der Qualm.
So, nun verstehe ich auch, warum mal Strom da war und mal nicht. Sowas macht mich immeer nervös, wenn ich den offensichtlichen Fehler nicht finde.  ::)

@ Stefan. Gute Arbeit. Ich nehme an du meinst das Mittellager der Kardanwelle, sofern der Volvo ( welcher ) sowas hat. Ich kenne das von den älteren Mercedes, das gibt auch teils höchst besorgniserregende Geräusche.

@ Rudolf: Danke auch für deine Hinweise mit den Muttern. Nr. 2 konnte ich dann heute von oben auch erkennen. Ich hätte er nur die beiden entfernt um den Verteiler zu ziehen. Klemmschraube kann ja dicht bleiben. Aber, ging ja bisher auch so.

Grüße

Tom

Offline Wraith39

  • Board God
  • Beiträge: 1.256
  • Honi soit qui mal y pense
Re: Schwimmerkammern laufen manchmal über
« Antwort #42 am: Mo.17.Sep 2018/ 17:33:44 »
Lieber Tom,
es ist ja prima, dass es auch so geklappt hat. ich habe auch mal den Vorwiderstand gewechselt ohne den Verteiler auszubauen. War aber eine ziemliche Fummelei. Wie oft ich die Halteschraube für die Klammer an der Spule verloren habe, weiß ich nicht mehr. es war einfach der Horror, die Spule wieder an just dieser Klammer  festzuschrauben.
Nun ist der Übeltäter dingfest gemacht und ich hoffe, alles läuft wieder zur allgemeinen Zufriedenheit.
Beste Grüße,
Rudolf
SRH 21965

Offline wellenkieker

  • Board God
  • Beiträge: 1.449
Re: Schwimmerkammern laufen manchmal über
« Antwort #43 am: Mo.17.Sep 2018/ 17:57:11 »
Hallo Tom,

ja Mittellager Kardanwelle, rumpelte  zuweilen aus dem Nichts kommend wie eine Rüttelmaschine,
gruselig, dann wieder Nichts.

Volvo 240 d 6,

in manchen Beschreibungen auch 245 d 6.
Da ist sich der Hersteller aber manchmal selbst nicht im Klaren.
Im O-Werkstatthandbuch wird für die Achse meines Kombis (hab ich 2 x) die für die Limo angegeben.
Ein Fall der häufiger auftritt,
die Überschneidungen der nicht ident. Teile bei Modellupdate sind auch vorhanden, also ein Teil ist
verbaut, das eigentlich gar nicht in die Serie gehört. :)

Welche Mercis hattest Du denn zur Pflege?


Stefan

Offline Tom B.

  • Sr. Member
  • Beiträge: 421
  • Bentley T1
Re: Schwimmerkammern laufen manchmal über
« Antwort #44 am: Mo.17.Sep 2018/ 20:14:03 »
@ Rudolf: Das kann natürlich noch ein Quell der Freude werden, die Schrauben wieder reinzubekommen. Zur rechten Seite hin sollte es ganz gut gehen, links ist es schwerer. Ich muss mir auch noch mal ansehen, ob ich die Spule aus dem Halter bekomme, auf den ersten Blick sah es so aus, als wenn da keine Klemmschraube drinsitzt sondern vernietet ist, aber das muss ich mir noch mal genau ansehen, ich warf nur einen kurzen Blick drauf. Entweder tausche ich den Halter, ich meine ich habe noch einen, oder ich säge das Loch links auf. Dann kann ich die Schraube mit Widerstand schon mal einschrauben und den Halter drüberschieben, ätsch.
Eigentlich hat man ja auch solche Halter die man abnehmen kann, ohne die Halteschrauben komplett entfernen zu müssen.
Ich muss noch einen Widerstand besorgen, die Auswahl an 1.6 Ohm ist ja recht groß und irgendwie sehen die Dinger auch optisch alle gleich aus, bis auf den originalen Widerstand natürlich. Dafür sind die Preisspannen enorm von 5,95 bis 20,- ist alles drin, sehen aber gleich aus. Wenn der teurere besser ist, nehme ich auch den aber wenn nicht, nicht... nur wie soll man das rausfinden.

@Stefan: Ja, manchmal kann man staunen, was so in Autos eingebaut ist aber man irgendwie doch nichts dazu finden kann.

Da hatte ich schon einiges zwischen meinen Fingern ( auch ohne Mittellager ): 170S, 300d W189, W110, W114, W115, W108, W123, W124, W211 ( würg ), W126, W116, W107 R und C...

Grüße

Tom