Autor Thema: plötzliches Elektrikproblem  (Gelesen 1205 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline dieterkastel

  • Jr. Member
  • Beiträge: 15
plötzliches Elektrikproblem
« am: Di.29.Dez 2015/ 21:36:23 »
Liebe Gemeinde, ich habe mir vor 2,5 Jahren einen SSI EZ1977 aus erster Hand mit 18000mls zugelegt und bin bis heute ca. 6000mls absolut problemfrei gefahren. Alles funktioniert perfekt. Bis Sonntag, da passierte gegen 24.00 Uhr folgendes nach einer 30km-Fahrt ca. 10km vor zu Hause: Die Ladekontrolleuchte ging an und das Blinkrelais arbeitete nicht mehr, die Blinkleuchten blieben je nach Schalterstellung aber dauerhaft an. In der Garage, bei stehendem Motor, hab ich die Blinker wieder getestet, nachden die Blinker ca. 3 sek. geleuchtet haben setzte das Relais ein, aber nicht das gleichmässige An-Aus, die Ausphase sehr kurz, die Anphase bestimmt 3sek. lang. Meine Vermutung geht Richtung Lima, vielleicht hängt eine Kohle. Das Amperemeter zuckte leicht um die 0-Stellung, eigentlich nichts ungewöhnliches. Die Batterie ist randvoll, die Scheinwerfer incl. Fernlicht sehr stark. Aber was hat der Blinker damit zu tun? Vielen Dank vorab!

Offline hugo

  • Sr. Member
  • Beiträge: 259
  • SRH 22954
Re: plötzliches Elektrikproblem
« Antwort #1 am: Mi.30.Dez 2015/ 07:33:32 »
Hallo Dieter,

hast Du mal das Blinkerrelais geprüft?
Wenn sonst soweit Lichtmaschine, Ladung der Batterie funktioniert, wäre das mein erster Gedanke.
Diese Relais sind auch etwas zickig, wenn an der Spule deutlich weniger Spannung ankommt.

Offline Wraith39

  • Board God
  • Beiträge: 1.256
  • Honi soit qui mal y pense
Re: plötzliches Elektrikproblem
« Antwort #2 am: Mi.30.Dez 2015/ 09:00:18 »
Ich hatte genau diesen Fehler auch. Einfach das Blinkerrelais auf der Sicherungsplatine tauschen - und Ruhe is...
Da bin ich mir ziemlich sicher.
SRH 21965

Offline cferbrecht

  • Professional
  • Beiträge: 5.229
  • Ich liebe dieses Forum!
Re: plötzliches Elektrikproblem
« Antwort #3 am: Mi.30.Dez 2015/ 10:22:08 »
Die Blinkgeber können schon solche Fehler zeigen, aber sie können nicht die Ladekontrolllampe zum Leuchten bringen (behaupte ich jetzt mal ganz frech).

Wenn ich irgendwo fern der Werkstatt wissen will, ob eine Lichtmaschine noch lädt, gehe ich etwas brutal vor:

Ich starte den Motor, lasse ihn mit erhöhter Leerlaufdrehzahl laufen, schalte alle verfügbaren Großverbraucher (Licht mit Fernlicht, Heizungsgebläse auf voll, ggfls. Klimakompressor, Wischer mit abgeklappten Armen) ein und mache ganz kurz einen Batteriepol ab - wenn der Motor dann ausgeht, lädt die LiMa nicht.

Grüße aus dem Norden
Claus F. Erbrecht
Heaven's Gate Garage
www.bentleyteile.de
Quidvis recte factum, quamvis humile, praeclarum

Offline Falcone

  • Sr. Member
  • Beiträge: 214
  • Silver Wraith II - LRG 34948
Re: plötzliches Elektrikproblem
« Antwort #4 am: Mi.30.Dez 2015/ 15:55:01 »
Es scheint wohl wirklich meistens der Fall zu sein, dass das Amperemeter nicht funktioniert (bei mir auch), ansonsten könne man es doch sofort daran sehen.

Online Gert

  • Board God
  • Beiträge: 1.400
    • Gert`s HP
Re: plötzliches Elektrikproblem
« Antwort #5 am: Mi.30.Dez 2015/ 16:02:48 »
Multimeter sind spottbillig......
An Generator am dicksten Kabel messen und schon kann eine Diagnose beginnen.
PS: manche Limas mögen es nicht ohne Batt Puffer zu laufen.
LRE23184 16 Jahre rumgestanden und ich muß es ausbaden

Offline cferbrecht

  • Professional
  • Beiträge: 5.229
  • Ich liebe dieses Forum!
Re: plötzliches Elektrikproblem
« Antwort #6 am: Fr.01.Jan 2016/ 15:38:48 »
...manche Limas mögen es nicht ohne Batt Puffer zu laufen.

Genau - bei Drehstrom-Lichtmaschinen (und die haben ja die meisten Shadows) besteht die Gefahr, dass es ohne den Batteriepuffer zu Überspannungen kommt, die die Dioden zerstören - aus diesem Grund schalte ich ja möglichst viele starke Verbraucher ein, damit die Spitzen geschluckt werden.

Jedenfalls habe ich mit meiner Methode noch nie etwas kaputt gemacht...

Grüße aus dem Norden
Claus F. Erbrecht
Heaven's Gate Garage
www.bentleyteile.de
Quidvis recte factum, quamvis humile, praeclarum

Offline dieterkastel

  • Jr. Member
  • Beiträge: 15
Re: plötzliches Elektrikproblem
« Antwort #7 am: Di.04.Dez 2018/ 08:14:14 »
Ich bin gerade meine alten Themen durchgegangen und habe festgestellt das ich die Problemlösung nicht geposted habe. Das ist insofern schlecht, das wenn jemand das gleiche Problem hat, er keine Lösung findet. Es war ein defekter LiMa-Regler. Den Neuen von Claus Erbrecht drangebaut und alles war wieder beim Alten.