Autor Thema: Motor springt an, geht bei Gasannahme aber aus  (Gelesen 7926 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline wellenkieker

  • Board God
  • Beiträge: 1.518
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #120 am: Di.12.Mär 2019/ 23:32:00 »






















ooder,
vielleicht nach Bildern eine Stellungnahme?

Offline Wraith39

  • Board God
  • Beiträge: 1.285
  • Honi soit qui mal y pense
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #121 am: Mi.13.Mär 2019/ 18:11:59 »
Wenn man genau hinschaut, so sieht man, dass die Flüssigkeit nicht aus dem Stossdämpfer kommt, sondern an den Windungen der Wagenfeder hinunterläuft und sich dann natürlich unten weiter verteilt. Ich denke, es wird wohl möglich sein, Bremsflüssigkeit von Öl (inm Stossdämpfer) zu unterscheiden. Auch ist natürlich die Menge der augetretenen Flüssgkeit ein Indiz.
Ich plädiere auch dafür, dass es ein Leck im Hydraulikheber (= ram) ist, der von innen ausläuft.
SRH 21965

Offline Udinho

  • Board God
  • Beiträge: 3.126
  • El sentido común es el menos común de los sentidos
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #122 am: Mi.13.Mär 2019/ 23:53:49 »
Mir reichen die Bilder nicht aus, um zu sagen, woher die Feuchtigkeit kommt. Ob es Öl ist oder Bremsflüssigkeit, ist ja letztlich auch offen.

Andererseits dürfte es wohl Bremflüssigkeit sein. Öl aus dem Dämpfer? Da kommt nicht viel, und vor allem wäre erstens schnell Schluß mit dem Verlust, weil ja nicht allzu viel im Dämpfer wäre, und zweitens hätte er dann überhaupt keine Wirkung mehr. Wenn der Dämpfer noch vernünftig dämpft, kann es also kein Öl sein.

Wenn man nur den verschmierten Handbremsmechanismus sieht, kann es auch aus den hinteren Anschlüssen des Niveauregelventils tropfen, oder? Vielleicht kommt es auch aus dem darüberliegenden undichten Ram, das merkt man innen im Kofferraum nicht, wenn der Dichtungssatz hinüber ist. Der ist im übrigen bei jedem Shadow irgendwann mal fällig.

Also ich kann jedenfalls nichts entscheiden aufgrund der Bilder.

Was aber dringend angegangen werden muß, ist der Umstand, daß offensichtlich auf beiden Seiten die Bremsbeläge kaum noch auf der Bremsscheibe aufliegen!? Die Scheiben sind zu mehr als der Hälfte völlig verrostet, da wird auf mehr als der Hälfte der Fläche der Bremsscheiben auf beiden Seiten überhaupt nicht gebremst! Seh denn nur ich das? Oder sehe ich Gespenster?

Gruß - Udo
SSI SRH17687
TURBORL MCX35566
ContinentalR TCH53032

Offline Sean

  • Full Member
  • Beiträge: 70
  • SS I / 1973 / No. 15285
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #123 am: Sa.16.Mär 2019/ 07:04:01 »
Hallo zusammen!

Um es genauer zu deuten hier ein paar Anhaltspunkte:

• Der Wagen reguliert seine Höhe nicht mehr bzw. wenn, dann nur seeehr langsam.
• Es kam mit dem Leck das Licht „Fluid Low“.
• Die ausgetretene Flüssigkeit war ca. 0,3 Liter grüne ölige Flüssigkeit.

Ich fuhr ihn über nacht andersrum in die Garage um neue Lecks sehen zu können.
• Über Nacht tropfte auf der Höhe noch ca. 50ml ölige klare Flüssigkeit raus (m.M.n. Hydrauliköl)

Wenn die Rams bei jedem Shadow fällig sind, sollte ich das in Angriff nehmen.
Wie aufwendig ist das bzw. ist es selbst machbar?
Liegt oder doch ein anderes Problem vor?
Der 1. Kreis leidet ja nun noch unter Druckverlust (daher die eingelaufenen Bremsscheiben hinten).

Grüße!

Sean

Offline wellenkieker

  • Board God
  • Beiträge: 1.518
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #124 am: Sa.16.Mär 2019/ 08:18:40 »
Hallo Sean,

Rams sind machbar, ist auch keine Kunst.
Du brauchst jedoch sicherlich etwas Geduld und noch zusätzliches Werkzeug.

Werkzeug:
Bremsleitungsschlüssel 11-13 so weit ich das Erinnere.

Die Zu- und Ableitung zum Ram ist zu lösen. Umgebung etwas mit Tuch auslegen, da es nie
ganz ohne Tropfen abgeht.
Der Lack im Kofferraum wird sich sonst gänzlich lösen.
Die Zu- und Ableitungen machen mir vom Erscheinungsbild etwas Sorge ( Korrosion), wirst Du
sehen.

Ansonsten den Wagen hinten rechts anheben (Wagenheber) um das Ram und die Feder zu entlasten.
Dann die Zu- und Ableitung lösen, dann die drei Schrauben mit der das Ram auf dem Dom sitzt lösen.
Ram abheben.
Nun siehst Du in das Ram hinein. Das Ding im Ram, das sich hoch und runter schieben lässt, muss raus
->Sprengring, Inbus, dann den Kolben ziehen oder rausfallen lassen und die vorhandenen Dichtungsteile gegen den Ram Rep Satz von Herrn Erbrecht tauschen, dann zusammenbauen.

Wagen zunächst noch aufgebockt lassen, Motor starten und allmählich den Wagen senken.
Anschließend entlüften, fertig.


Stefan

Offline Udinho

  • Board God
  • Beiträge: 3.126
  • El sentido común es el menos común de los sentidos
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #125 am: Sa.16.Mär 2019/ 08:56:50 »
Sean, warum hängst Du nicht einfach mal die Niveauregulierung aus? Wenn das Auto leer ist oder nur mit zwei Personen fährt, braucht es nicht unbedingt eine Niveauregulierung. Ist sie ausgehängt und der Hebel am Regelventil genug nach unten gestellt, wird kein Druck im Niveauregelsystem aufgebaut. Meistens ist damit der Flüssigkeitsverlust weg, denn die Dichtungen in den Rams oder auch an den Regelventilen werden nicht sooo kaputt sein, daß Bremsflüssigkeit einfach wie aus einer Öffnung rausläuft.

Damit wäre auch hinten genug Druck vorhanden, um richtig bremsen zu können. Daß damit der Rost auf den Bremsscheiben verschwindet, bezweifle ich. Da liegt mehr im Argen, z.B. ungleichmäßig abgenutzte Bremsbeläge, ungleich arbeitende Bremszylinder, starke tiefe Riefen in den Scheiben ...

Öl gibt es da hinten beim Shadow nicht, jedenfalls nicht derart, daß 0,3 Liter auslaufen können. Das kann nur Bremsflüssigkeit sein bzw. RR363.

Mit dem Lösen der Rams wirst Du Deinen Spaß haben. Stefan verschweigt nämlich, daß die Dinger oftmals so gut wie gar nicht raus wollen. Da gibt es hier im Forum echt Mut machende Erlebnisse! Such mal danach ...

Gruß - Udo
SSI SRH17687
TURBORL MCX35566
ContinentalR TCH53032

Offline gerd DRB15051

  • Forum-Sponsor
  • *
  • Beiträge: 517
    • meine Homepage
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #126 am: Sa.16.Mär 2019/ 12:23:40 »
Bei meiner Corniche wurde die störanfällige Niveauregulierung komplett aus- und umgebaut. Es gibt keinerlei negative Auswirkungen und das Fahrzeug steht absolut gerade.


Whenever people agree with me, I always feel I must be wrong. (Oscar Wilde)

Offline wellenkieker

  • Board God
  • Beiträge: 1.518
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #127 am: Sa.16.Mär 2019/ 12:37:25 »
Hallo Udo,

Du hast Recht.
Irgendwie ist mir das Gefummel entfallen 8)


@Sean

Die notwendigen Schlüssel gibt es bei Herrn Erbrecht,
oder für die etwas schwierigeren Fälle dann bei flying spares.
Für ganz harte Fälle, Rostlöser, Eisspray, Schweißbrenner, viel Geduld.
Aber die Sorge dann.

Stefan

Offline Udinho

  • Board God
  • Beiträge: 3.126
  • El sentido común es el menos común de los sentidos
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #128 am: Sa.16.Mär 2019/ 13:10:24 »
Die Niveauregulierung pauschal als störanfällig (ab-) zu qualifizieren, finde ich voll daneben. Eine schlecht gewartete Niveauregulierung mag störanfällig sein, ansonsten aber nicht. Bei einem Fahrzeug aus den sechziger, siebziger Jahren, das jetzt tendenziell 50 Jahr alt ist, darf auch mal was aufgeben. Deswegen ist das System, doch nicht störanfällig. Wenn das System gewartet ist, macht es auch keinen Ärger. Und wenn eine alte Dichtung aufgibt nach 30 oder mehr Jahren, ist das voll im Rahmen und wird wieder zuverlässig gemacht. Das hat doch nichts mit Störanfälligkeit zu tun.

Ein Shadow steht im übrigen hinten immer hoch, solange er nicht schwer beladen ist. Dazu braucht er keine Niveauregulierung, dazu ist die auch gar nicht da, dafür hat er seine Federn (anders als die SZ-Fahrzeuge!). Aber das hatten wir schon zig Mal. Ein unbeladener Shadow braucht eine Niveauregulierung nur, wenn seine hinteren Federn ausgelutscht sind. Die gehören dann eben erneuert. Dann kann man auch wieder ohne Niveauregulierung fahren, z.B. wenn sie unter Druck - wie bei Sean - undicht wurde und noch nicht repariert ist.

Gruß - Udo
SSI SRH17687
TURBORL MCX35566
ContinentalR TCH53032

Offline Sean

  • Full Member
  • Beiträge: 70
  • SS I / 1973 / No. 15285
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #129 am: Sa.16.Mär 2019/ 13:28:27 »
Hallo zusammen!

Danke für die Eindrücke.
Ich denke, ich werde definitiv erstmal die Federn hinten tauschen. Diese sind total ausgelutscht.
Wenn ich die tausche, würde ich gerne die NR deaktivieren, bzw. aushängen. Gibts da eine einfache Lösung dafür? Vorerst, bis ich die Rams bearbeiten kann wäre das eine gute Idee. Dann würde das Problem mit dem rauslaufenden RR363 erstmal Ruhe geben.
Dann kann ich mich erstmal um den “leuchtenden 1. Kreis” kümmern.

Grüße!

Sean

PS: Herrlicher Corniche!!

Offline Udinho

  • Board God
  • Beiträge: 3.126
  • El sentido común es el menos común de los sentidos
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #130 am: Sa.16.Mär 2019/ 18:32:45 »
Wenn Du vor dem Hinterrad den Kopf unters Auto legst und nach oben schaust, sieht das - wenn Du richtig liegst - aus wie auf dem ersten Bild. Oben ist gerade noch der Hebel zu sehen, der auf der Welle des Niveauregelventils sitzt, daran hängt eine kurze kleine Stange (Nummer 5 im Bild), deren Länge einstellbar ist. An der Karosserie ist ein starkes Stahlblech befestigt mit einem Kugelkopf, in den die Stange eingehängt ist. Am Regelventil ist sie ebenfalls an so einem Kugelkopf eingehängt.

Im zweiten Bild sieht man die Stange als Nummer 48. Sie hat oben und unten je ein Loch, in das der Kugelkopf von der Seite her reinpaßt. Der Kugelkopf steckt in dem Loch, das oben und unten eine Gewindebohrung hat, in die ein Gewindestift Nummer 49 reingeschraubt wird, bis er auf den Kugelkopf trifft, dadurch wird der Kugelkopf in dem Loch fixiert (an beiden Enden der Stange, aber nur unten erreichbar in eingebautem Zustand). Mit der Mutter Nummer 50 wird der Stift selbst fixiert oder gekontert, damit er sich nicht löst. Darüber sitzt zum Schutz eine Gummikappe Nummer 55. Die Gummikappe muß ab, falls sie noch da ist. Dann wird die Mutter 50 gelöst, der Gewindestift 49 etwas rausgedreht und die Stange vom Kugelkopf abgezogen.

Wenn die Niveauregulierung funktioniert, kannst Du bei laufendem Motor die Stange nach oben drücken, und das Heck hebt sich. Ziehst Du sie runter, senkt es sich. Daraus ergibt sich: Stange vom unteren Kopf abziehen, etwas nach unten ziehen und mit Draht so befestigen, daß sie nicht klappert und klackert und sich nicht losrappelt und verlorengeht. Vielleicht den Gewindestift ganz reindrehen und die Kontermutter etwas anziehen, damit Stift und Mutter nicht verlorengehen - oder halt rausdrehen.

Das wird so auf beiden Seiten gemacht, dann solltest Du Ruhe haben mit der Niveauregulierung. Im Prinzip kannst Du immer so ohne Niveauregulierung fahren. Aber man muß halt einigermaßen brauchbare Federn haben. Die Federung ist nämlich derart weich, daß die Karosserie hinten dauernd aufschlägt auf Fahrbahnwellen oder -unebenheiten, und es sieht beschissen ist - und vor allem vor Kennern, denn auf einen Shadow mit hängendem Hintern wird gleich mit dem Finger gezeigt.

Das Foto zeigt noch mal das Regelventil mit dem Hebel und der daran hängenden Stange, die oben auf einem gleichen Kugelkopf an dem Hebel sitzt, wie er unten in das Loch gehört und an der Karosserie befestigt ist. Oben sitzt die Gummikappe drauf. Über der Kappe sieht man die Kontermutter, die den Gewindestift fixiert, mit dem der Kugelkopf oben im Loch der Stange festgehalten wird, ab nur so, daß der Kugelkopf sich noch drehen kann, ohne daß er aus dem Loch raus kann, so daß die Stange locker an dem Kugelkopf hängt. Unten fehlt der Gewindestift mit Kontermunter, der Kugelkopf an der Karosserie gehört in das freie Loch.

Verstanden? Dann solltest Du das aushängen können und berichten, ob es dicht bleibt.

Gruß - Udo
« Letzte Änderung: Sa.16.Mär 2019/ 18:38:30 von Udinho »
SSI SRH17687
TURBORL MCX35566
ContinentalR TCH53032

Offline Sean

  • Full Member
  • Beiträge: 70
  • SS I / 1973 / No. 15285
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #131 am: So.17.Mär 2019/ 08:11:14 »
Tausend Dank, Udo!

Ich werde mich zeitnah drüber machen.
In den nächsten Wochen nehme ich mir mal richtig Zeit dafür.


Mein Glück reisst auch nicht ab...
Gestern durfte ich nachmittags vom ADAC heimgeschleppt werden. Auto ging an der Ampel einfach aus.
Ich tippe auf kaputten Unterbrecher. Auto springt für 1 Sekunde an und geht gleich wieder aus. Verteiler kappe und Finger sehen aus wie neu. Habe einen ähnlichen Thread bereits dazu gelesen von 2010. (https://www.bentley-forum.de/index.php?topic=2617.0) Werde mal einen neuen besorgen und einen neuen Kondensator. Der Zündfunke ist zwar da, reißt aber sofort wieder ab, sobald aufgehört wird zu orgeln, obwohl der Motor noch ein, zwei mal dreht. Berichtigt mich wenn ich in die falsche Richtung denke.

(Wenn das alles hier vorbei ist – hoffentlich – muss ich euch alle mal zum Essen einladen. Eure Hilfe ist unbezahlbar!)

Viele Grüße und schönes Restwochende!

Sean
« Letzte Änderung: So.17.Mär 2019/ 08:22:39 von Sean »

Offline cferbrecht

  • Professional
  • Beiträge: 5.289
  • Ich liebe dieses Forum!
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #132 am: Fr.29.Mär 2019/ 11:08:53 »
Das klingt nach einem Fehler in der Stromversorgung - wahrscheinlich ein schlechter Kontakt am Vorwiderstand. Die Stecker dort werden im Laufe der Jahre durch die Hitze des Keramikwiderstandes weich, der Kontakt wird schlechter, dadurch werden sie noch heißer, noch weicher...

Man kommt an diesen Widerstand leider noch schlechter ran als an die Zündspule - er sitzt dort ganz in der Nähe, hinterm Motor, und relativ tief.

Die Kabel sind auch sehr kurz -wenn man die alten Stecker abmacht, sind sie noch kürzer...Unsere Version dieses Teils hat Schraubanschlüsse, an die man am besten gleich längere Leitungen macht, so dass man den Widerstand an eine zugangsfreundlichere Stelle setzen kann.

Grüße aus dem Norden
Claus F. Erbrecht
Heaven's Gate Garage
GmbH & Co. KG
www.bentleyteile.de
Quidvis recte factum, quamvis humile, praeclarum

Offline Sean

  • Full Member
  • Beiträge: 70
  • SS I / 1973 / No. 15285
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #133 am: Mi.24.Apr 2019/ 17:15:52 »
Guten Tag zusammen,

nach längerer Zeit komme ich wieder dazu am Shad zu arbeiten.
Um die Problematik mit der Niveauregulierung konnte ich mich noch nicht kümmern, da gerade noch gar nicht läuft.  :-X

Zu Herrn Erbrechts Hinweis:
Aktuell komme ich leider gar nicht unter das Auto oder überhaupt so ran, um das finden und überprüfen zu können.

Ich habe auf Verdacht einen neuen Unterbrecher bestellt und eingebaut:
Siehe da, jetzt funkt's auch wieder richtig stark, wenn ich das Kabel, welches aus der Spule kommt, auf Masse halte.

Ich wollte nun den Unterbrecher "provisorisch" einstellen, um zu einem bekannten Schrauber zu fahren, der mir die Zündung ordentlich einstellt. Er arbeitet fast nur an Oldtimern und hat da ein gutes Händchen...

Nun, soweit kommt's aber gar nicht, da er jetzt gar nicht anspringen mag - er verschuckt sich höchstens kurz.
Ein noch größeres Dilemma habe ich jetzt, da sich, warum auch immer, die ganze Zündanlage samt Verteilerkappe, etc. mitdreht  :o :o :o
Ich habe nichts gelöst, außer die Stellschraube für die Einstellung des Unterbrechers.
Wie bringe ich das verdammte Ding wieder fest...   >:(

Habe heute 3,5h in der Werkstatt geflucht und meine Finger sind nun taub, es reicht gerade noch für diesen Eintrag...

Grüße und frohe (Nach-)Ostern!

Sean




 
« Letzte Änderung: Mi.24.Apr 2019/ 17:30:32 von Sean »

Offline Udinho

  • Board God
  • Beiträge: 3.126
  • El sentido común es el menos común de los sentidos
Re: Motor springt an, geht bei Gasannahme aber aus
« Antwort #134 am: Do.25.Apr 2019/ 10:17:36 »
Das mit der sich drehenden Zündanlage ist derart absurd, daß man es nicht glauben kann. Wie kann sich das alles drehen, wenn die ganzen Kabel oben drauf sitzen und der Deckel sich auch dreht? Das geht doch gar nicht, weil die Kabel sich gleich aufdrehen. Oder sind die Kabel ab? Ich verstehe das überhaupt nicht. Mir ist die Beschreibung zu pauschal, um was damit anfangen zu können.

Gruß - Udo
SSI SRH17687
TURBORL MCX35566
ContinentalR TCH53032