Autor Thema: Reifendruck Sensoren Continental GT 2004  (Gelesen 145 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline swissgt04

  • Newbie
  • Beiträge: 2
Reifendruck Sensoren Continental GT 2004
« am: So.04.Feb 2024/ 13:01:32 »
Liebe Bentley Freunde

Ich bin neu in diesem Forum. Mein Name ist Peter, ich lebe in der Ostschweiz und ich hatte früher einen Bentley Turbo S und besitze immer noch einen Rolls-Royce Silver Shadow II von 1978.

Nun interessiere ich mich für den Kauf eines Bentley Continental GT. Es ist ein Fahrzeug Jahrgang 2004 mit Erstzulassung in den USA. Das Fahrzeug gefällt mir in Bezug auf Zustand/Farbe und Verkaufskonditionen.

Auf der Probefahrt ist mir die Meldung aufgefallen, dass die Reifendrucksensoren offenbar nicht funktionieren bzw. das Display zeigt keine Werte an. Wenn ich den Bentley bei der Schweizer MFK (TÜV der Schweiz) vorführe, darf diese Meldung aber nicht erscheinen.

Nun meine Fragen an Euch:
- Lässt sich diese Anzeige allenfalls deaktivieren. Ich kann den Druck auch selber überwachen?
- Mir wurde gesagt, weil dies ein USA Fahrzeug sei, würden Sensoren mit einer anderen Frequenz (315MHz)
  anstelle der Europa Sensoren (433MHz) eingesetzt. Weiss jemand von Euch, ob dies stimmt?
- Und wie kann ich feststellen, welche Frequenz die montierten Sensoren haben. Muss ich den Reifen
  demontieren und ist es dann anhand des Sensors ersichtlich?

Vielen Dank für Eure Hilfe

Peter

Offline PY158

  • Sr. Member
  • Beiträge: 233
  • Bin gerne hier ;-)
Re: Reifendruck Sensoren Continental GT 2004
« Antwort #1 am: Do.08.Feb 2024/ 17:08:11 »
wenn das Fahrzeug bei erster Zulassung in den USA standardmäßig eine Reifendrucküberwachung hatte, müsste diese auch jetzt funktionieren, allerdings ist es möglich, dass inzwischen andere Felgen montiert wurden, die entweder keinen Drucksensor enthalten (beim vergleichbaren VW Modell Phaeton war das bis 2013 der Fall, weshalb die äußerlich gleich aussehenden Felgen Impression 17" vom Modell 2012 in meinem 2016er Modell diese Störmeldung verursachen, während die Impression Felgen von meinem 14er Modell anstandslos funktionieren) oder die neuen Felgen zwar einen Drucksensor haben, dieser aber mit einer anderen Frequenz sendet, wie von dir beschrieben. Sollten die alten USA Felgen immer noch montiert sein, würden Drucksensor und Bordelektronik sich ja verstehen, dann müssten alle 4 Sensoren ausgefallen sein, was unplausibel ist. Was nach 20 Jahren auch noch zu prüfen wäre, ist die Frage, ob die Sensoren eingebaute Batterien haben, die nach dieser langen Zeit inzwischen schlicht und einfach leer sind.
Meine FZ seit 1992: P2 Cont., 158PY, Spirit I, X06058 & Spur II, X34912, aktuell: Wraith WXA63